Apache geht nicht mehr

KokoGestern wollte ich eigentlich nur ein Apachemodul nachinstallieren, aber Apache und auch mein Favorit TWiki wurden mit updatet, mit dem Erfolg, dass jetzt das Autorisieren über LDAP nicht mehr geht und auch TWiki mit meinen virtuellen URLs nicht mehr klar kommt.
Langsam gehen mir und Google auch die Ideen aus, wie ich dieses neue Apache Module mod_authnz_ldap noch bändigen kann.

About the Author

Uwe

Uwe beschäftigt sich seit vielen Jahren mit Linux und Webdesign, seit 2006 benutzt er WordPress zum schreiben eines 'Tagebuchs'. Tätig ist Uwe als Webmaster und Netzwerkadministrator, er arbeitet und lebt seit 2001 in Oberhausen. In seiner Freizeit ist er viel mit dem Mountainbike und dem Fotoapparat unterwegs.

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.