SysAdmin

sasl-Autorisation für Postfix/smtpd

Seit zwei Tagen versuche ich meinem Postfix/smtpd die sasl-Autorisation beizubringen... ..."Kaum macht man es richtig - funktioniert es!"

WordPress updatet

Wordpress-Update auf Version 2.1 ging im vorbei gehen.

Apache geht nicht mehr

Gestern wollte ich eigentlich nur ein Apachemodul nachinstallieren, aber Apache und auch mein Favorit TWiki wurden mit updatet, mit dem Erfolg, ...